Contacto
Logotipo de la Universidad de Sevilla
     Universidad de Sevilla

Una Universidad de todos y para todos

Una Universidad de todos y para todos
Migas
Actualizado el 18/10/2017 12:07

Importante vulnerabilidad en WPA2

Tablón: Tablón de Anuncios Generales
Fecha publicación: 18/10/2017

Confirmado como vulnerables los dispositivos Android, Linux, Apple, Windows, OpenBSD, MediaTek y Linksys, entre otros.

Descubierta una importante vulnerabilidad en el protocolo de cifrado de comunicaciones inalámbricas WPA2 que permite capturar y descifrar el tráfico. En estos momentos se han confirmado como vulnerables los dispositivos Android, Linux, Apple, Windows, OpenBSD, MediaTek y Linksys, entre otros. Se prevé que durante esta semana los fabricantes vayan publicando los parches. Se recomienda encarecidamente aplicar los mismos en cuanto estén disponibles. Más información (es un link a la noticia del CCN-Cert que van actualizando: https://www.ccn-cert.cni.es/seguridad-al-dia/comunicados-ccn-cert/5197-varias-vulnerabilidades-en-wpa2-afectan-a-la-seguridad-de-las-redes-wi-fi.html ).



Últimos anuncios en este tablón

Convocatoria US 260 contratos I+D+i (21/11/2017)
Itinerarios Curriculares (Cursos de Adaptación). Convocatoria 2017-18 (15/11/2017)
Preinscripción Máster Universitario (20/10/2017)
Importante vulnerabilidad en WPA2 (18/10/2017)
Pruebas de Acceso y Admisión y Preinscripción. (16/10/2017)
Prueba de Evaluación para el Acceso a la Universidad. (01/09/2017)
Código QR
Universia